omniauth-oauth2 Gem Info

Diaspora-V0.6.3.0
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-facebook

Requirement[u'>= 1.1.0']
Diaspora-V0.6.6.0
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-facebook

Requirement[u'>= 1.1.0']
Gitlab-V9.3.3
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Gitlab-V9.2.7
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Gitlab-V9.2.0
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Gitlab-V9.2.6
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Gitlab-V10.0.0
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Gitlab-V9.5.3
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Diaspora-V0.7.0.0
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-facebook

Requirement[u'>= 1.1.0']
Gitlab-V9.5.4
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Loomio-1.9.0
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-google-oauth2

Requirement[u'~> 1.0']
Gitlab-V9.4.5
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Gitlab-V9.0.2
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']
Gitlab-V9.5.0
Nameomniauth-oauth2
Group
Debian Nameruby-omniauth-oauth2
Debian Version
Parent(s) omniauth-auth0

Requirement[u'>= 1.3.1', u' ~> 1.3']