packetfu Gem Info

Metasploit-Framework-5.0.74
Namepacketfu
GroupRuntime
Debian Nameruby-packetfu
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]