patch_finder Gem Info

Metasploit-Framework-5.0.74
Namepatch_finder
GroupRuntime
Debian Nameruby-patch-finder
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]