pdf-reader Gem Info

Metasploit-Framework-5.0.74
Namepdf-reader
GroupRuntime
Debian Nameruby-pdf-reader
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]