pg_array_parser Gem Info

Metasploit-Framework-5.0.74
Namepg_array_parser
Group
Debian Nameruby-pg-array-parser
Debian Version
Parent(s) postgres_ext

Requirement[u'~> 0.0.1']