polyamorous Gem Info

Loomio-V2018-03-08-1
Namepolyamorous
Group
Debian Nameruby-polyamorous
Debian Version
Parent(s) ransack

Requirement[u'~> 1.1']