postgres_ext Gem Info

Metasploit-Framework-5.0.74
Namepostgres_ext
Group
Debian Nameruby-postgres-ext
Debian Version
Parent(s) metasploit_data_models

Requirement[u'>= 0']