premailer Gem Info

Gitlab-V12.6.0
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'~> 1.7', u' >= 1.7.9']
Gitlab-V12.4.5
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'>= 1.7.9', u' ~> 1.7']
Gitlab-V12.3.5
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'>= 1.7.9', u' ~> 1.7']
Gitlab-V12.2.4
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'>= 1.7.9', u' ~> 1.7']
Gitlab-V12.1.11
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'>= 1.7.9', u' ~> 1.7']
Gitlab-V13.1.0-Rc42
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'~> 1.7', u' >= 1.7.9']
Gitlab-V12.8.0
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'~> 1.7', u' >= 1.7.9']
Gitlab-V11.11.7
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'>= 1.7.9', u' ~> 1.7']
Gitlab-V12.9.0
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'~> 1.7', u' >= 1.7.9']
Gitlab-V12.0.3
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'>= 1.7.9', u' ~> 1.7']
Loomio-V2019-06-15-1
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'~> 1.7']
Gitlab-V11.11.0
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'>= 1.7.9', u' ~> 1.7']
Gitlab-V12.7.0.Pre
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'~> 1.7', u' >= 1.7.9']
Gitlab-V12.7.0
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'~> 1.7', u' >= 1.7.9']
Gitlab-V12.5.4
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'~> 1.7', u' >= 1.7.9']
Gitlab-V12.4.0.Pre
Namepremailer
Group
Debian Nameruby-premailer
Debian Version
Parent(s) premailer-rails

Requirement[u'>= 1.7.9', u' ~> 1.7']