premailer-rails Gem Info

Loomio-1.9.0
Namepremailer-rails
GroupRuntime
Debian Nameruby-premailer-rails
Debian Version
Parent(s) loomio-1.9.0

Requirement[]
Gitlab-V10.0.0
Namepremailer-rails
GroupRuntime
Debian Nameruby-premailer-rails
Debian Version
Parent(s) gitlab-v10.0.0

Requirement[u'~> 1.9.7']