pyu-ruby-sasl Gem Info

Gitlab-V12.6.0
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.3.5
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.2.4
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.1.11
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V13.1.0-Rc42
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.8.0
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V11.11.7
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.9.0
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.0.3
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.4.5
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V11.11.0
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.7.0.Pre
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.7.0
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.5.4
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V12.4.0.Pre
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']