rex-registry Gem Info

Metasploit-Framework-5.0.74
Namerex-registry
GroupRuntime
Debian Nameruby-rex-registry
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]