rex-zip Gem Info

Metasploit-Framework-5.0.74
Namerex-zip
GroupRuntime
Debian Nameruby-rex-zip
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]