ruby-fogbugz Gem Info

Gitlab-V11.7.0
Nameruby-fogbugz
GroupRuntime
Debian Nameruby-fogbugz
Debian Version
Parent(s) gitlab-v11.7.0

Requirement[u'~> 0.2.1']
Gitlab-V11.3.11
Nameruby-fogbugz
GroupRuntime
Debian Nameruby-fogbugz
Debian Version
Parent(s) gitlab-v11.3.11

Requirement[u'~> 0.2.1']
Gitlab-V11.3.10
Nameruby-fogbugz
GroupRuntime
Debian Nameruby-fogbugz
Debian Version
Parent(s) gitlab-v11.3.10

Requirement[u'~> 0.2.1']
Gitlab-V11.6.0-Rc6
Nameruby-fogbugz
GroupRuntime
Debian Nameruby-fogbugz
Debian Version
Parent(s) gitlab-v11.6.0-rc6

Requirement[u'~> 0.2.1']
Gitlab-V11.5.0
Nameruby-fogbugz
GroupRuntime
Debian Nameruby-fogbugz
Debian Version
Parent(s) gitlab-v11.5.0

Requirement[u'~> 0.2.1']
Gitlab-V11.5.3
Nameruby-fogbugz
GroupRuntime
Debian Nameruby-fogbugz
Debian Version
Parent(s) gitlab-v11.5.3

Requirement[u'~> 0.2.1']