ruby-oembed Gem Info

Diaspora-V0.7.5.0
Nameruby-oembed
GroupRuntime
Debian Nameruby-oembed
Debian Version
Parent(s) diaspora-v0.7.5.0

Requirement[u'0.12.0']