ruby-saml Gem Info

Gitlab-V9.2.6
Nameruby-saml
Group
Debian Nameruby-saml
Debian Version
Parent(s) omniauth-saml

Requirement[u'~> 1.4']
Gitlab-V9.0.2
Nameruby-saml
Group
Debian Nameruby-saml
Debian Version
Parent(s) omniauth-saml

Requirement[u'~> 1.4']
Gitlab-V9.2.0
Nameruby-saml
Group
Debian Nameruby-saml
Debian Version
Parent(s) omniauth-saml

Requirement[u'~> 1.4']