rubyzip Gem Info

Diaspora-V0.7.12.0
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) diaspora-v0.7.12.0

Requirement[u'1.2.2']
Gitlab-V12.6.0
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.6.0

Requirement[u'~> 1.3.0']
Gitlab-V12.3.5
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.3.5

Requirement[u'~> 1.2.2']
Gitlab-V12.2.4
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.2.4

Requirement[u'~> 1.2.2']
Gitlab-V12.1.11
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.1.11

Requirement[u'~> 1.2.2']
Gitlab-V13.1.0-Rc42
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v13.1.0-rc42

Requirement[u'~> 2.0.0']
Diaspora-V0.7.11.0
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) diaspora-v0.7.11.0

Requirement[u'1.2.2']
Gitlab-V11.11.7
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v11.11.7

Requirement[u'~> 1.2.2']
Gitlab-V12.9.0
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.9.0

Requirement[u'~> 2.0.0']
Metasploit-Framework-5.0.74
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[u'>= 0']
Gitlab-V12.0.3
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.0.3

Requirement[u'~> 1.2.2']
Gitlab-V12.4.5
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.4.5

Requirement[u'~> 1.2.2']
Gitlab-V11.11.0
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v11.11.0

Requirement[u'~> 1.2.2']
Gitlab-V12.7.0.Pre
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.7.0.pre

Requirement[u'~> 1.3.0']
Gitlab-V12.8.0
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.8.0

Requirement[u'~> 2.0.0']
Gitlab-V12.7.0
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.7.0

Requirement[u'~> 1.3.0']
Gitlab-V12.5.4
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.5.4

Requirement[u'~> 1.3.0']
Gitlab-V12.4.0.Pre
Namerubyzip
GroupRuntime
Debian Nameruby-zip
Debian Version
Parent(s) gitlab-v12.4.0.pre

Requirement[u'~> 1.2.2']