sass-rails Gem Info

Loomio-V2019-06-15-1
Namesass-rails
GroupRuntime
Debian Nameruby-sass-rails
Debian Version
Parent(s) loomio-v2019-06-15-1

Requirement[]
Diaspora-V0.7.11.0
Namesass-rails
GroupRuntime
Debian Nameruby-sass-rails
Debian Version
Parent(s) diaspora-v0.7.11.0

Requirement[u'< 5.1']