secure_headers Gem Info

Diaspora-V0.7.8.0
Namesecure_headers
GroupRuntime
Debian Nameruby-secure-headers
Debian Version
Parent(s) diaspora-v0.7.8.0

Requirement[u'6.0.0']
Diaspora-V0.7.5.0
Namesecure_headers
GroupRuntime
Debian Nameruby-secure-headers
Debian Version
Parent(s) diaspora-v0.7.5.0

Requirement[u'5.0.5']
Diaspora-V0.7.9.0
Namesecure_headers
GroupRuntime
Debian Nameruby-secure-headers
Debian Version
Parent(s) diaspora-v0.7.9.0

Requirement[u'6.0.0']