select2-rails Gem Info

Gitlab-V11.3.10
Nameselect2-rails
GroupRuntime
Debian Nameruby-select2-rails
Debian Version
Parent(s) gitlab-v11.3.10

Requirement[u'~> 3.5.9']