sentry-raven Gem Info

Gitlab-V9.2.6
Namesentry-raven
GroupRuntime
Debian Nameruby-sentry-raven
Debian Version
Parent(s) gitlab-v9.2.6

Requirement[u'~> 2.4.0']
Gitlab-V9.0.2
Namesentry-raven
GroupRuntime
Debian Nameruby-sentry-raven
Debian Version
Parent(s) gitlab-v9.0.2

Requirement[u'~> 2.0.0']
Gitlab-V9.2.0
Namesentry-raven
GroupRuntime
Debian Nameruby-sentry-raven
Debian Version
Parent(s) gitlab-v9.2.0

Requirement[u'~> 2.4.0']