simple-rss Gem Info

Loomio-1.9.0
Namesimple-rss
GroupRuntime
Debian Nameruby-simple-rss
Debian Version
Parent(s) loomio-1.9.0

Requirement[]