simple_form Gem Info

Loomio-1.9.0
Namesimple_form
GroupRuntime
Debian Nameruby-simple-form
Debian Version
Parent(s) loomio-1.9.0

Requirement[u'3.1.0']