slack-messenger Gem Info

Gitlab-V12.9.0
Nameslack-messenger
GroupRuntime
Debian Nameruby-slack-messenger
Debian Version
Parent(s) gitlab-v12.9.0

Requirement[u'~> 2.3.3']