slop Gem Info

Diaspora-V0.6.3.0
Nameslop
Group
Debian Nameruby-slop
Debian Version
Parent(s) pry

Requirement[u'< 3', u' >= 2.4.4']