sprockets-es6 Gem Info

Loomio-V2019-06-15-1
Namesprockets-es6
Group
Debian Nameruby-sprockets-es6
Debian Version
Parent(s) activeadmin

Requirement[u'~> 0.9', u' >= 0.9.2']