sqlite3 Gem Info

Metasploit-Framework-5.0.74
Namesqlite3
GroupRuntime
Debian Nameruby-sqlite3
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[u'~>1.3.0']