underscore-rails Gem Info

Gitlab-V9.5.9
Nameunderscore-rails
GroupRuntime
Debian Nameruby-underscore-rails
Debian Version
Parent(s) gitlab-v9.5.9

Requirement[u'~> 1.8.0']