valid Gem Info

Diaspora-V0.7.3.1
Namevalid
Group
Debian Nameruby-valid
Debian Version
Parent(s) diaspora_federation

Requirement[u'~> 1.0']