webpack-rails Gem Info

Gitlab-V11.7.0
Namewebpack-rails
GroupRuntime
Debian Nameruby-webpack-rails
Debian Version
Parent(s) gitlab-v11.7.0

Requirement[u'~> 0.9.10']
Gitlab-V11.3.11
Namewebpack-rails
GroupRuntime
Debian Nameruby-webpack-rails
Debian Version
Parent(s) gitlab-v11.3.11

Requirement[u'~> 0.9.10']
Gitlab-V11.3.10
Namewebpack-rails
GroupRuntime
Debian Nameruby-webpack-rails
Debian Version
Parent(s) gitlab-v11.3.10

Requirement[u'~> 0.9.10']
Gitlab-V11.6.0-Rc6
Namewebpack-rails
GroupRuntime
Debian Nameruby-webpack-rails
Debian Version
Parent(s) gitlab-v11.6.0-rc6

Requirement[u'~> 0.9.10']
Gitlab-V11.8.0
Namewebpack-rails
GroupRuntime
Debian Nameruby-webpack-rails
Debian Version
Parent(s) gitlab-v11.8.0

Requirement[u'~> 0.9.10']
Gitlab-V11.5.0
Namewebpack-rails
GroupRuntime
Debian Nameruby-webpack-rails
Debian Version
Parent(s) gitlab-v11.5.0

Requirement[u'~> 0.9.10']
Gitlab-V11.5.3
Namewebpack-rails
GroupRuntime
Debian Nameruby-webpack-rails
Debian Version
Parent(s) gitlab-v11.5.3

Requirement[u'~> 0.9.10']