websocket-driver Gem Info

Diaspora-V0.7.0.0
Namewebsocket-driver
Group
Debian Nameruby-websocket-driver
Debian Version
Parent(s) actioncable

Requirement[u'~> 0.6.1']