**Unpackaged gems**
- [ ] [kostya-sigar](https://rubygems.org/gems/kostya-sigar) | ~> 2.0.0
- [ ] [compass](https://rubygems.org/gems/compass) | ~> 1.0.0
- [ ] [compass-core](https://rubygems.org/gems/compass-core) | ~> 1.0.0
- [ ] [compass-rails](https://rubygems.org/gems/compass-rails) | 3.1.0
- [ ] [compass-import-once](https://rubygems.org/gems/compass-import-once) | ~> 1.0.5

**Patch updates**
- [ ] [will_paginate](https://rubygems.org/gems/will_paginate) | 3.1.7 | 3.1.6

**Minor updates (Development)**
- [ ] [rqrcode](https://rubygems.org/gems/rqrcode) | 0.10.1 | 0.4.2
- [ ] [eye](https://rubygems.org/gems/eye) | 0.10.0 | 0.7
- [ ] [celluloid-io](https://rubygems.org/gems/celluloid-io) | ~> 0.17.0 | 0.16.2

**Major updates**
- [ ] [uglifier](https://rubygems.org/gems/uglifier) | 4.1.20 | 2.7.2+dfsg

**Already Newer**
- [x] [actioncable](https://rubygems.org/gems/actioncable) | = 5.1.6.2 | 5.2.4.1+dfsg
- [x] [actionview](https://rubygems.org/gems/actionview) | = 5.1.6.2 | 5.2.4.1+dfsg
- [x] [mini_magick](https://rubygems.org/gems/mini_magick) | 4.9.3 | 4.9.5
- [x] [responders](https://rubygems.org/gems/responders) | 2.4.1 | 3.0.0
- [x] [twitter](https://rubygems.org/gems/twitter) | 6.2.0 | 7.0.0
- [x] [omniauth](https://rubygems.org/gems/omniauth) | 1.9.0 | 1.9.1
- [x] [gon](https://rubygems.org/gems/gon) | 6.2.1 | 6.3.2
- [x] [acts-as-taggable-on](https://rubygems.org/gems/acts-as-taggable-on) | 6.0.0 | 6.5.0
- [x] [redis](https://rubygems.org/gems/redis) | 3.3.5 | 4.1.2
- [x] [bootstrap-switch-rails](https://rubygems.org/gems/bootstrap-switch-rails) | 3.3.3 | 3.3.4
- [x] [secure_headers](https://rubygems.org/gems/secure_headers) | 6.1.0 | 6.1.1
- [x] [thread_safe](https://rubygems.org/gems/thread_safe) | ~> 0.1.3 | 0.3.6
- [x] [jwt](https://rubygems.org/gems/jwt) | ~> 0.1.4 | 2.1.0
- [x] [redcarpet](https://rubygems.org/gems/redcarpet) | 3.4.0 | 3.5.0
- [x] [simplecov-html](https://rubygems.org/gems/simplecov-html) | ~> 0.7.0 | 0.11.0
- [x] [nokogiri](https://rubygems.org/gems/nokogiri) | 1.10.1 | 1.10.9+dfsg
- [x] [rails](https://rubygems.org/gems/rails) | 5.1.6.2 | 5.2.4.1+dfsg
- [x] [activejob](https://rubygems.org/gems/activejob) | = 5.1.6.2 | 5.2.4.1+dfsg
- [x] [arel](https://rubygems.org/gems/arel) | ~> 7.0 | 9.0.0
- [x] [hamlit](https://rubygems.org/gems/hamlit) | 2.9.2 | 2.11.0
- [x] [json](https://rubygems.org/gems/json) | 2.2.0 | 2.3.0+dfsg
- [x] [rubyzip](https://rubygems.org/gems/rubyzip) | 1.2.2 | 2.0.0
- [x] [typhoeus](https://rubygems.org/gems/typhoeus) | 1.3.1 | 1.4.0~git.20191003.0c66e4e
- [x] [oauth2](https://rubygems.org/gems/oauth2) | ~> 0.8.0 | 1.4.1
- [x] [rack-cors](https://rubygems.org/gems/rack-cors) | 1.0.2 | 1.1.1
- [x] [devise](https://rubygems.org/gems/devise) | 4.6.1 | 4.7.1
- [x] [thor](https://rubygems.org/gems/thor) | ~> 0.14.0 | 0.20.3
- [x] [devise-two-factor](https://rubygems.org/gems/devise-two-factor) | 3.0.3 | 3.1.0
- [x] [active_model_serializers](https://rubygems.org/gems/active_model_serializers) | 0.9.7 | 0.10.10
- [x] [excon](https://rubygems.org/gems/excon) | ~> 0.31.0 | 0.72.0
- [x] [asset_sync](https://rubygems.org/gems/asset_sync) | 2.7.0 | 2.9.0
- [x] [http](https://rubygems.org/gems/http) | ~> 3.0 | 4.4.1
- [x] [sidekiq](https://rubygems.org/gems/sidekiq) | 5.2.5 | 5.2.7+dfsg
- [x] [unicorn](https://rubygems.org/gems/unicorn) | 5.5.0 | 5.5.3
- [x] [fog-aws](https://rubygems.org/gems/fog-aws) | 3.4.0 | 3.5.2
- [x] [actionmailer](https://rubygems.org/gems/actionmailer) | = 5.1.6.2 | 5.2.4.1+dfsg
- [x] [sass](https://rubygems.org/gems/sass) | < 3.5, >= 3.3.13 | 3.7.4