**Unpackaged gems**
- [ ] [kostya-sigar](https://rubygems.org/gems/kostya-sigar) | ~> 2.0.0

**Minor updates (Development)**
- [ ] [activerecord-import](https://rubygems.org/gems/activerecord-import) | 0.27.0 | 0.24.0
- [ ] [eye](https://rubygems.org/gems/eye) | 0.10.0 | 0.7
- [ ] [celluloid-io](https://rubygems.org/gems/celluloid-io) | ~> 0.17.0 | 0.16.2

**Major updates**
- [ ] [uglifier](https://rubygems.org/gems/uglifier) | 4.1.19 | 2.7.2+dfsg
- [ ] [sidekiq-cron](https://rubygems.org/gems/sidekiq-cron) | 1.0.4 | 0.6.3
- [ ] [fog-aws](https://rubygems.org/gems/fog-aws) | 3.3.0 | 2.0.1
- [ ] [fog-core](https://rubygems.org/gems/fog-core) | ~> 2.0 | 1.45.0
- [ ] [compass-rails](https://rubygems.org/gems/compass-rails) | 3.1.0 | 2.0.5

**Already Newer**
- [x] [actioncable](https://rubygems.org/gems/actioncable) | = 5.1.6 | 5.2.2+dfsg
- [x] [actionview](https://rubygems.org/gems/actionview) | = 5.1.6 | 5.2.2+dfsg
- [x] [asset_sync](https://rubygems.org/gems/asset_sync) | 2.5.0 | 2.6.0
- [x] [actionpack](https://rubygems.org/gems/actionpack) | = 5.1.6 | 5.2.2+dfsg
- [x] [activejob](https://rubygems.org/gems/activejob) | = 5.1.6 | 5.2.2+dfsg
- [x] [activemodel](https://rubygems.org/gems/activemodel) | = 5.0.0 | 5.2.2+dfsg
- [x] [jwt](https://rubygems.org/gems/jwt) | ~> 0.1.4 | 1.5.6
- [x] [thor](https://rubygems.org/gems/thor) | ~> 0.14.0 | 0.19.4
- [x] [simplecov-html](https://rubygems.org/gems/simplecov-html) | ~> 0.7.0 | 0.10.0
- [x] [nokogiri](https://rubygems.org/gems/nokogiri) | 1.8.5 | 1.10.0+dfsg1
- [x] [rails](https://rubygems.org/gems/rails) | 5.1.6 | 5.2.2+dfsg
- [x] [arel](https://rubygems.org/gems/arel) | ~> 7.0 | 9.0.0
- [x] [hamlit](https://rubygems.org/gems/hamlit) | 2.9.1 | 2.9.2
- [x] [oauth2](https://rubygems.org/gems/oauth2) | ~> 0.8.0 | 1.4.0
- [x] [active_model_serializers](https://rubygems.org/gems/active_model_serializers) | 0.9.7 | 0.10.8
- [x] [activesupport](https://rubygems.org/gems/activesupport) | = 5.1.6 | 5.2.2+dfsg
- [x] [actionmailer](https://rubygems.org/gems/actionmailer) | = 5.1.6 | 5.2.2+dfsg
- [x] [timers](https://rubygems.org/gems/timers) | ~> 4.0.0 | 4.1.1