**Unpackaged gems**
- [ ] [ruby-enum](https://rubygems.org/gems/ruby-enum) | ~> 0.5

**Minor updates (Stable)**
- [ ] [sentry-raven](https://rubygems.org/gems/sentry-raven) | ~> 2.7 | 2.6.3
- [ ] [omniauth](https://rubygems.org/gems/omniauth) | ~> 1.8 | 1.6.1
- [ ] [octokit](https://rubygems.org/gems/octokit) | ~> 4.8 | 4.7.0

**Major updates**
- [ ] [gollum-grit_adapter](https://rubygems.org/gems/gollum-grit_adapter) | ~> 1.0 | 0.4.4
- [ ] [github-linguist](https://rubygems.org/gems/github-linguist) | ~> 5.3.3 | 4.7.2

**Already Newer**
- [x] [rouge](https://rubygems.org/gems/rouge) | ~> 1.10 | 2.2.1
- [x] [rack-test](https://rubygems.org/gems/rack-test) | ~> 0.5.4 | 0.7.0
- [x] [coercible](https://rubygems.org/gems/coercible) | ~> 0.2 | 1.0.0
- [x] [omniauth-twitter](https://rubygems.org/gems/omniauth-twitter) | ~> 1.2.0 | 1.4.0
- [x] [gitaly-proto](https://rubygems.org/gems/gitaly-proto) | ~> 0.88.0 | 0.89.0+dfsg
- [x] [axiom-types](https://rubygems.org/gems/axiom-types) | ~> 0.0.5 | 0.1.1
- [x] [stringex](https://rubygems.org/gems/stringex) | ~> 2.5.1 | 2.8.4
- [x] [temple](https://rubygems.org/gems/temple) | ~> 0.7.6 | 0.8.0
- [x] [grape-entity](https://rubygems.org/gems/grape-entity) | ~> 0.6.0 | 0.7.1
- [x] [activemodel](https://rubygems.org/gems/activemodel) | = 3.2.0 | 4.2.10
- [x] [escape_utils](https://rubygems.org/gems/escape_utils) | ~> 1.1.0 | 1.2.1
- [x] [recursive-open-struct](https://rubygems.org/gems/recursive-open-struct) | ~> 1.0.4 | 1.1.0
- [x] [omniauth-auth0](https://rubygems.org/gems/omniauth-auth0) | ~> 1.4.1 | 2.0.0
- [x] [loofah](https://rubygems.org/gems/loofah) | ~> 2.0.3 | 2.2.2
- [x] [nokogiri](https://rubygems.org/gems/nokogiri) | ~> 1.7.0 | 1.8.2
- [x] [kaminari-core](https://rubygems.org/gems/kaminari-core) | = 1.0.0 | 1.0.1
- [x] [arel](https://rubygems.org/gems/arel) | ~> 3.0.0 | 6.0.4
- [x] [hamlit](https://rubygems.org/gems/hamlit) | ~> 2.6.1 | 2.8.7
- [x] [tzinfo](https://rubygems.org/gems/tzinfo) | ~> 0.3.29 | 1.2.5
- [x] [mail](https://rubygems.org/gems/mail) | ~> 2.5.3 | 2.6.4+dfsg1
- [x] [i18n](https://rubygems.org/gems/i18n) | ~> 0.4.1 | 0.7.0
- [x] [httparty](https://rubygems.org/gems/httparty) | ~> 0.13.3 | 0.15.6
- [x] [github-markup](https://rubygems.org/gems/github-markup) | ~> 1.4.0 | 1.6.3
- [x] [redis-store](https://rubygems.org/gems/redis-store) | ~> 1.2.0.pre | 1.3.0
- [x] [safe_yaml](https://rubygems.org/gems/safe_yaml) | ~> 0.9.0 | 1.0.4
- [x] [sprockets-rails](https://rubygems.org/gems/sprockets-rails) | ~> 2.0.0 | 2.3.2
- [x] [kaminari-actionview](https://rubygems.org/gems/kaminari-actionview) | = 1.0.0 | 1.0.1
- [x] [kaminari-activerecord](https://rubygems.org/gems/kaminari-activerecord) | = 1.0.0 | 1.0.1
- [x] [actionmailer](https://rubygems.org/gems/actionmailer) | = 4.0.0 | 4.2.10
- [x] [minitest](https://rubygems.org/gems/minitest) | ~> 4.2 | 5.10.3
- [x] [rack-oauth2](https://rubygems.org/gems/rack-oauth2) | ~> 1.2.1 | 1.4.0