**Minor updates (Stable)**
- [ ] [github-markup](https://rubygems.org/gems/github-markup) | ~> 1.7.0 | 1.6.5

**Minor updates (Development)**
- [ ] [gitaly-proto](https://rubygems.org/gems/gitaly-proto) | ~> 0.123.0 | 0.117.0+dfsg

**Already Newer**
- [x] [kaminari-actionview](https://rubygems.org/gems/kaminari-actionview) | = 1.0.0 | 1.0.1
- [x] [recaptcha](https://rubygems.org/gems/recaptcha) | ~> 3.0 | 4.11.1
- [x] [rack-test](https://rubygems.org/gems/rack-test) | ~> 0.6.2 | 0.7.0
- [x] [coercible](https://rubygems.org/gems/coercible) | ~> 0.2 | 1.0.0
- [x] [axiom-types](https://rubygems.org/gems/axiom-types) | ~> 0.0.5 | 0.1.1
- [x] [activemodel](https://rubygems.org/gems/activemodel) | = 3.2.0 | 4.2.10
- [x] [diffy](https://rubygems.org/gems/diffy) | ~> 3.1.0 | 3.2.1
- [x] [nokogiri](https://rubygems.org/gems/nokogiri) | ~> 1.7.0 | 1.8.4
- [x] [kaminari-core](https://rubygems.org/gems/kaminari-core) | = 1.0.0 | 1.0.1
- [x] [omniauth_crowd](https://rubygems.org/gems/omniauth_crowd) | ~> 2.2.0 | 2.4.0
- [x] [arel](https://rubygems.org/gems/arel) | ~> 3.0.0 | 6.0.4
- [x] [mail](https://rubygems.org/gems/mail) | ~> 2.2.5 | 2.6.4+dfsg1
- [x] [httparty](https://rubygems.org/gems/httparty) | ~> 0.13.3 | 0.16.2+dfsg1
- [x] [regexp_parser](https://rubygems.org/gems/regexp_parser) | <= 0.5.0, >= 0.4.11 | 1.2.0
- [x] [redis-store](https://rubygems.org/gems/redis-store) | ~> 1.2.0.pre | 1.3.0
- [x] [public_suffix](https://rubygems.org/gems/public_suffix) | >= 2.0.2, ~> 2.0 | 3.0.3+ds
- [x] [safe_yaml](https://rubygems.org/gems/safe_yaml) | ~> 0.9.0 | 1.0.4
- [x] [js_regex](https://rubygems.org/gems/js_regex) | ~> 2.2.1 | 3.1.1
- [x] [kaminari-activerecord](https://rubygems.org/gems/kaminari-activerecord) | = 1.0.0 | 1.0.1
- [x] [tzinfo](https://rubygems.org/gems/tzinfo) | ~> 0.3.29 | 1.2.5
- [x] [minitest](https://rubygems.org/gems/minitest) | ~> 4.2 | 5.11.3
- [x] [rack-oauth2](https://rubygems.org/gems/rack-oauth2) | ~> 1.2.1 | 1.9.2