**Unpackaged gems**
- [ ] [paperclip](https://rubygems.org/gems/paperclip) | ~> 6.1.0
- [ ] [ahoy_email](https://rubygems.org/gems/ahoy_email) | ~> 0.5.2
- [ ] [aws-sdk-s3](https://rubygems.org/gems/aws-sdk-s3) |
- [ ] [ransack](https://rubygems.org/gems/ransack) | ~> 2.1, >= 2.1.1
- [ ] [babel-source](https://rubygems.org/gems/babel-source) | < 5, >= 4.0
- [ ] [sprockets-es6](https://rubygems.org/gems/sprockets-es6) | ~> 0.9, >= 0.9.2
- [ ] [ruby-vips](https://rubygems.org/gems/ruby-vips) | >= 2.0.13, < 3
- [ ] [babel-transpiler](https://rubygems.org/gems/babel-transpiler) | >= 0
- [ ] [formtastic](https://rubygems.org/gems/formtastic) | ~> 3.1
- [ ] [rails_serve_static_assets](https://rubygems.org/gems/rails_serve_static_assets) | >= 0
- [ ] [aws-partitions](https://rubygems.org/gems/aws-partitions) | ~> 1.0
- [ ] [activeadmin](https://rubygems.org/gems/activeadmin) | ~> 2.1.0
- [ ] [rails_12factor](https://rubygems.org/gems/rails_12factor) |
- [ ] [aws-sdk-core](https://rubygems.org/gems/aws-sdk-core) | ~> 3
- [ ] [puma](https://rubygems.org/gems/puma) |
- [ ] [formtastic_i18n](https://rubygems.org/gems/formtastic_i18n) | ~> 0.4
- [ ] [rails_stdout_logging](https://rubygems.org/gems/rails_stdout_logging) | >= 0
- [ ] [aws-sdk-kms](https://rubygems.org/gems/aws-sdk-kms) | ~> 1

**Patch updates**
- [ ] [pg](https://rubygems.org/gems/pg) | ~> 1.1.4 | 1.1.3

**Major updates**
- [ ] [activerecord-import](https://rubygems.org/gems/activerecord-import) | 1.0.2 | 0.28.2

**Already Newer**
- [x] [ffi](https://rubygems.org/gems/ffi) | ~> 1.9.6 | 1.12.2+dfsg
- [x] [rack](https://rubygems.org/gems/rack) | ~> 1.0 | 2.0.7
- [x] [fog-core](https://rubygems.org/gems/fog-core) | ~> 1.27 | 2.1.0
- [x] [jwt](https://rubygems.org/gems/jwt) | ~> 1.4 | 2.1.0
- [x] [google-cloud-core](https://rubygems.org/gems/google-cloud-core) | ~> 0.20.0 | 1.2.0
- [x] [friendly_id](https://rubygems.org/gems/friendly_id) | ~> 5.2.5 | 5.3.0
- [x] [regexp_parser](https://rubygems.org/gems/regexp_parser) | = 0.3.1 | 1.6.0
- [x] [ruby_parser](https://rubygems.org/gems/ruby_parser) | ~> 3.1.1 | 3.11.0
- [x] [faraday](https://rubygems.org/gems/faraday) | ~> 0.8.0.rc2 | 0.15.4
- [x] [active_model_serializers](https://rubygems.org/gems/active_model_serializers) | ~> 0.8.1 | 0.10.8
- [x] [redcarpet](https://rubygems.org/gems/redcarpet) | ~> 3.4.0 | 3.5.0
- [x] [multipart-post](https://rubygems.org/gems/multipart-post) | ~> 1.1 | 2.0.0