android_key_attestation Gem Info

Gitlab-V14.7.0
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.2.0
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.6.2
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.9.2
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.10.4
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.8.5
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.5.0
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V13.12.0
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V15.0.4
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V15.1.3
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.4.1
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.3.4
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.3.2
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']
Gitlab-V14.2.5
Nameandroid_key_attestation
Group
Debian Nameruby-android-key-attestation
Debian Version
Parent(s) webauthn

Requirement[u'~> 0.3.0']