azure-storage-blob Gem Info

Gitlab-V14.7.0
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.2.0
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.6.2
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.9.2
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.10.4
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.8.5
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.5.0
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V13.12.0
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V15.0.4
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V15.1.3
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.4.1
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.3.4
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.3.2
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']
Gitlab-V14.2.5
Nameazure-storage-blob
Group
Debian Nameruby-azure-storage-blob
Debian Version
Parent(s) gitlab-fog-azure-rm

Requirement[u'~> 2.0']