coffee-script Gem Info

Pupilfirst-8Ad21Ec3642415C0Bbc40A432Ed8Abfddcf76471
Namecoffee-script
Group
Debian Nameruby-coffee-script
Debian Version
Parent(s) coffee-rails

Requirement[u'>= 2.2.0']