elasticsearch-api Gem Info

Gitlab-V13.12.0
Nameelasticsearch-api
GroupRuntime
Debian Nameruby-elasticsearch-api
Debian Version
Parent(s) gitlab-v13.12.0

Requirement[u'~> 6.8.2']
Gitlab-V14.2.0
Nameelasticsearch-api
GroupRuntime
Debian Nameruby-elasticsearch-api
Debian Version
Parent(s) gitlab-v14.2.0

Requirement[u'~> 6.8.2']
Gitlab-V14.3.2
Nameelasticsearch-api
GroupRuntime
Debian Nameruby-elasticsearch-api
Debian Version
Parent(s) gitlab-v14.3.2

Requirement[u'~> 6.8.2']
Gitlab-V14.2.5
Nameelasticsearch-api
GroupRuntime
Debian Nameruby-elasticsearch-api
Debian Version
Parent(s) gitlab-v14.2.5

Requirement[u'~> 6.8.2']