google-api-client Gem Info

Gitlab-V13.12.0
Namegoogle-api-client
GroupRuntime
Debian Nameruby-google-api-client
Debian Version
Parent(s) gitlab-v13.12.0

Requirement[u'>= 0.44.2', u' < 0.51']
Gitlab-V14.2.0
Namegoogle-api-client
GroupRuntime
Debian Nameruby-google-api-client
Debian Version
Parent(s) gitlab-v14.2.0

Requirement[u'>= 0.44.2', u' < 0.51']
Gitlab-V14.3.2
Namegoogle-api-client
GroupRuntime
Debian Nameruby-google-api-client
Debian Version
Parent(s) gitlab-v14.3.2

Requirement[u'>= 0.44.2', u' < 0.51']
Gitlab-V14.2.5
Namegoogle-api-client
GroupRuntime
Debian Nameruby-google-api-client
Debian Version
Parent(s) gitlab-v14.2.5

Requirement[u'>= 0.44.2', u' < 0.51']