octokit Gem Info

Gitlab-V13.12.0
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v13.12.0

Requirement[u'~> 4.17']
Gitlab-V14.2.0
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v14.2.0

Requirement[u'~> 4.17']
Gitlab-V14.3.2
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v14.3.2

Requirement[u'~> 4.17']
Gitlab-V14.2.5
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) gitlab-v14.2.5

Requirement[u'~> 4.17']
Metasploit-Framework-5.0.74
Nameoctokit
GroupRuntime
Debian Nameruby-octokit
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]