omniauth-tumblr Gem Info

Diaspora-V0.7.14.0
Nameomniauth-tumblr
GroupRuntime
Debian Nameruby-omniauth-tumblr
Debian Version
Parent(s) diaspora-v0.7.14.0

Requirement[u'1.2']