popper_js Gem Info

Pupilfirst-8Ad21Ec3642415C0Bbc40A432Ed8Abfddcf76471
Namepopper_js
Group
Debian Nameruby-popper-js
Debian Version
Parent(s) bootstrap

Requirement[u'>= 1.14.3', u' < 2']