pyu-ruby-sasl Gem Info

Gitlab-V13.12.0
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V14.2.0
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V14.3.2
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']
Gitlab-V14.2.5
Namepyu-ruby-sasl
Group
Debian Nameruby-sasl
Debian Version
Parent(s) gitlab_omniauth-ldap

Requirement[u'>= 0.0.3.3', u' < 0.1']