redcarpet Gem Info

Metasploit-Framework-5.0.74
Nameredcarpet
GroupRuntime
Debian Nameruby-redcarpet
Debian Version
Parent(s) metasploit-framework-5.0.74

Requirement[]
Diaspora-V0.7.14.0
Nameredcarpet
GroupRuntime
Debian Nameruby-redcarpet
Debian Version
Parent(s) diaspora-v0.7.14.0

Requirement[u'3.5.0']