representable Gem Info

Gitlab-V14.3.2
Namerepresentable
Group
Debian Nameruby-representable
Debian Version
Parent(s) google-api-client

Requirement[u'~> 3.0']
Gitlab-V13.12.0
Namerepresentable
Group
Debian Nameruby-representable
Debian Version
Parent(s) google-api-client

Requirement[u'~> 3.0']
Gitlab-V14.2.0
Namerepresentable
Group
Debian Nameruby-representable
Debian Version
Parent(s) google-api-client

Requirement[u'~> 3.0']
Pupilfirst-8Ad21Ec3642415C0Bbc40A432Ed8Abfddcf76471
Namerepresentable
Group
Debian Nameruby-representable
Debian Version
Parent(s) reform

Requirement[u'<= 3.1.0', u' >= 2.4.0']
Gitlab-V14.2.5
Namerepresentable
Group
Debian Nameruby-representable
Debian Version
Parent(s) google-api-client

Requirement[u'~> 3.0']