secure_headers Gem Info

Diaspora-V0.7.14.0
Namesecure_headers
GroupRuntime
Debian Nameruby-secure-headers
Debian Version
Parent(s) diaspora-v0.7.14.0

Requirement[u'6.3.0']