sentry-rails Gem Info

Gitlab-V14.9.2
Namesentry-rails
GroupRuntime
Debian Nameruby-sentry-rails
Debian Version
Parent(s) gitlab-v14.9.2

Requirement[u'~> 5.1.1']