sentry-ruby Gem Info

Gitlab-V14.9.2
Namesentry-ruby
GroupRuntime
Debian Nameruby-sentry-ruby
Debian Version
Parent(s) gitlab-v14.9.2

Requirement[u'~> 5.1.1']