sentry-ruby-core Gem Info

Gitlab-V14.9.2
Namesentry-ruby-core
Group
Debian Nameruby-sentry-ruby-core
Debian Version
Parent(s) sentry-ruby

Requirement[u'~> 5.1.1']